34T Forums
34T Forums
Volver a 34T | Mi Perfíl | Registrarse | Temas activos | Buscar
Username:
Password:
Save Password
 Todos los foros
 smartBridges
 Cuestiones de configuración
 Problema despues de reinicio
 Forum Locked  Topic Locked
 Formato imprimible
Autor Previous Topic Topic Next Topic  

maguilar

5 Posts

Posted - 13/06/2006 :  13:58:48  Show Profile
Hola, tengo un XO, que lleva funcionando perfectamente en modo AP durante mas de un año, ahora al cambiarlo por un lobo, pues queria ponerlo en modo bridge, lo reseteo esperando que parpadee dos veces la luz azul de PoE y ya lo tengo con las ips por defecto, me bajo el ultimo software de la web de smartbridges y me propongo a actualizarlo a la versión, cuando le pongo la ip 192.168.0.200 y las public me da el siguiente error.

Unable to find IPAddress of Radio1 using SNMP!

Lo he reiniciado varias veces mas pero sigue igual.

¿Se os ocurre algo?

n/a

42 Posts

Posted - 13/06/2006 :  17:35:15  Show Profile
Muy buenas,

Primero que todo revisa que tengamos el firmware 1.4 y que el led de la radio este encendida, y si lo está verifica que estas IP te responden a un ping.

Supervisor: 192.168.0.200
BWC_A: 192.168.0.201
Radio A: 192.168.0.25

Si teresponden a los pines, pues no debe existir ningun problema. si aun persiste el mismo mensaje de error pues es posible que no estemos en el mismo segmento de red, o de lo contrario deberias de bajarte la aplicacion AP search Manager para localizar la radio, esta aplicacion la puedes bajar desde nuestra pagina web en el enlace: http://www.34t.com/box-docs.asp?area=76&suba=08&doc=840
Go to Top of Page

maguilar

5 Posts

Posted - 13/06/2006 :  18:29:35  Show Profile
Respecto al firmware no puedo saber cual tiene, ya que no puedo acceder a XO.
Si me conecto desde la ethernet al XO me responde a ping solo:
192.168.0.200, ni la .201 ni la .25 me responden.
Si me conecto desde la Wireless a la Red Radio1 me responde a ping solo 192.168.0.25.

El software que me comentas desde la ethernet no detecta nada, sin embargo desde la wifi pues me dice esto:
C:\Documents and Settings\Buranko\Escritorio>APSearchMgr.exe
Please Wait Searching for the smartBridges Devices on your LAN ......

Total no of Devices Found for NIC 1 (192.168.0.121) are 1

Device No. #1
IP Address = 192.168.0.25
Name = 802.11 APP (Ver. 1.4k.2) RadioA
MAC Address = 00301A0D0DB3

Search Over .....




Edited by - maguilar on 13/06/2006 18:48:21
Go to Top of Page

Peter Sorensen

641 Posts

Posted - 13/06/2006 :  19:35:17  Show Profile
Espero que este link te sea de utilidad :
http://www.34t.com/unique/airPointXO_airPointXO2_airPointX0_airPointX02.htm

Es posible que durante el proceso de reset, unas IPs hayan quedado en los valores de fábrica y las otras en los valores antiguos.

Cuando arrancas el software de administración del XO2, el sistema central no encuentra las radios porque están en rangos distintos.

En algunos casos que poniendo en el interfaz Ethernet de tu PC ambos rangos de IPs (el rango de fábrica y el antiguo rango) se recupera el acceso y se pueden reprogramar con sus IPs correctas.

Para poner más de una IP (con su respectiva máscara/rango) hay que ir a l panel de control y en las propiedades TCP/IP del interfaz ir a avanzado y añadir una IP.


Edited by - Peter Sorensen on 13/06/2006 19:41:57
Go to Top of Page

maguilar

5 Posts

Posted - 13/06/2006 :  19:39:55  Show Profile
Peter ya he probado todo lo que teneis en 34t incluido ese link que me ha pasado, es raro lo que le ha pasado a este XO por que de estar funcionando perfectamente, al reiniciarlo no se ha quedado muy fino.

Por cierto gracias por la información del 924T
Go to Top of Page

n/a

42 Posts

Posted - 14/06/2006 :  13:36:28  Show Profile
Muy buenas,
Primero que todo verificar que tiene la version del SimpleMonitor 2.2, y partiendo de ahi haremos nuevamente un hard reset. Esa informacion la puedes revisar en la pestaña HELP del simplemonitor. Recuerde que el hard reset es presionar de 10 a 15 segundos y soltar para que tome efecto.
Go to Top of Page

sergiorheredia

13 Posts

Posted - 11/11/2009 :  19:29:21  Show Profile
vivo en un poblado en barinas estado barinas venezuela estoy interesado en comprar una antena lobo, con un gps la comunidad tomo la distancia de la casa mas lejana, esta a 198 kilometros, somos una comunidad de 38 casas en 360 grados a la distancia de 198 km mi casa esta en el centro del poblado queremos comprar la antena lobo y suscribirnos a un internet satelital y servirnos las 38 casas a 360 grados de donde ubiquemos la antena nuetros octaculos son arboles, vivimos en una llanura, este es mi correo personal es: sergiorheredia@hotmail.com
Go to Top of Page

Riccardo

932 Posts

Posted - 12/11/2009 :  10:54:24  Show Profile
OFF TOPIC. Por favor abre un otro topic en la sección http://forum.34t.com/forum.asp?FORUM_ID=18
Go to Top of Page
  Previous Topic Topic Next Topic  
 Forum Locked  Topic Locked
 Formato imprimible
Saltar a:
34T Forums © 34T/Snitz Go To Top Of Page
Snitz Forums 2000