34T Forums
34T Forums
Volver a 34T | Mi Perfíl | Registrarse | Temas activos | Buscar
Username:
Password:
Save Password
 Todos los foros
 Otros productos 34Telecom
 Cuestiones de configuración
 OVISLINKSW88 LOAD BALANCER
 Forum Locked
 Formato imprimible
Autor Previous Topic Topic Next Topic  

jota

8 Posts

Posted - 23/05/2011 :  23:26:25  Show Profile
Hola, tengo un sw88 y lo tengo configurado con 8 wans, en las ip de las wans pongo:
ejemplo primera wan
addres: 192.168.1.254 mascara: 255.255.255.0 gateway 192.168.1.254

y me pone en el status que estan conectadas todas las wans.

En cada router pongo una ip distinta, 254,253,252,,, y todos me dan conexion.

El problema es que no tengo conexion a internet por los puertos LAN.
¿Cual puede ser el problema? gracias

Riccardo

932 Posts

Posted - 24/05/2011 :  10:25:13  Show Profile
Cada wan tiene que estar en una dirección de red diferente. Por ejemplo en la WAN1 192.168.1.0/24, en la WAN2 192.168.2.0/24... etc etc
Go to Top of Page

Riccardo

932 Posts

Posted - 24/05/2011 :  10:30:56  Show Profile
http://www.youtube.com/watch?v=b40DRmp8zH0
Go to Top of Page

Riccardo

932 Posts

Posted - 24/05/2011 :  11:54:53  Show Profile
Has visto el vídeo en youtube?
Go to Top of Page

Riccardo

932 Posts

Posted - 24/05/2011 :  11:55:47  Show Profile
Ah y otra cosa. Claramente la LAN tiene que estar también ella en otra dirección de red distinta de todas las demás.
Go to Top of Page

jota

8 Posts

Posted - 25/05/2011 :  10:57:07  Show Profile
ya esta todo correcto (:
Go to Top of Page
  Previous Topic Topic Next Topic  
 Forum Locked
 Formato imprimible
Saltar a:
34T Forums © 34T/Snitz Go To Top Of Page
Snitz Forums 2000